FAQFAQ SearchSearch MemberlistMemberlist UsergroupsUsergroups RegisterRegister
ProfileProfile Log in to check your private messagesLog in to check your private messages Log inLog in

 
Selective Export Not Working

 
Post new topic   Reply to topic    TunerPro User Forum Forum Index -> Report A Bug
 
yeastieBoB



Joined: 22 Dec 2017
Posts: 3

PostPosted: Sun Dec 24, 2017 6:09 pm    Post subject: Selective Export Not Working Reply with quote

When exporting a log and using selective export, items selected for export do not appear in the Export These Items list and exporting results in an error that "nothing to export."

Full export still works, so that's an easy work around.

Microsoft Windows 10 Home
TunerPro RT v5 Build 5.00.9130.00

I already tried rebooting. Very Happy
_________________
'93 Mustang coupe, rebuilt stock internal 302, 80 MAF, 75 TB, Victor 5.0, High Ports, 30# inj., 255 FP, B303, 1.6s, Tremec TKO, 4.10s, full exhaust, Moates QH/TunerPro RT/X3Z/A9L2/GUFX. Mostly untuned went 12.68 @ 111.69
Back to top
View user's profile Send private message
 

Display posts from previous:   
View previous topic :: View next topic  
Post new topic   Reply to topic    TunerPro User Forum Forum Index -> Report A Bug All times are GMT - 9 Hours
 
Page 1 of 1
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
 


Powered by phpBB © 2001, 2002 phpBB Group
RedSquare theme 1.0.3 © DoubleJ(Jan Jaap)